New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

期待增加对数据库客户端工具的支持,如PLSQL Developer等工具 #2352

Open
wx2018 opened this Issue Jan 17, 2019 · 1 comment

Comments

Projects
None yet
2 participants
@wx2018
Copy link

wx2018 commented Jan 17, 2019

[简述你的问题]
期待增加对数据库客户端工具的支持,如PLSQL Developer等工具

使用版本

[请提供你使用的Jumpserver版本 1.x.x 注: 0.3.x不再提供支持]
1.4.2

问题复现步骤
  1. [步骤1]
    将数据库客户端工具集成到堡垒机里,或者提供接口,记录操作日志
  2. [步骤2]
具体表现[截图可能会更好些,最好能截全]
其他

[注:] 完成后请关闭 issue

@l-duan

This comment has been minimized.

Copy link

l-duan commented Jan 24, 2019

同问,也遇到了这个问题。

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment