依赖库

jiaxiangkong edited this page Mar 25, 2016 · 12 revisions

pip 安装依赖

ansible==1.9.4

backports.ssl-match-hostname==3.5.0.1

backports-abc==0.4

certifi==2016.2.28

Django==1.6

django-bootstrap-form==3.2

django-crontab==0.6.0

django-smtp-ssl==1.0

ecdsa==0.13

Jinja2==2.8

MarkupSafe==0.23

MySQL-python==1.2.5

paramiko==1.16.0

passlib==1.6.5

psutil==3.3.0

pycrypto==2.6.1

pyinotify==0.9.6

pyte==0.5.2

PyYAML==3.11

singledispatch==3.4.0.3

six==1.10.0

tornado==4.3

wcwidth==0.1.6

xlrd==0.9.4

XlsxWriter==0.7.7