Permalink
Browse files

ensure i18n < 0.4 is listed as a dependency in the gemspec

  • Loading branch information...
1 parent bb149a9 commit 0aa2cc2e887bad7b002ca0afdf90226964001dc1 @justinfrench committed Jul 30, 2010
Showing with 1 addition and 0 deletions.
  1. +1 −0 Rakefile
View
@@ -55,6 +55,7 @@ begin
# Will be offered to install these if they are not already installed.
s.add_dependency 'activesupport', '>= 2.3.0'
s.add_dependency 'actionpack', '>= 2.3.0'
+ s.add_dependency 'i18n', '< 0.4'
# Development dependencies. Not installed by default.
# Install with: sudo gem install formtastic --development

0 comments on commit 0aa2cc2

Please sign in to comment.