Skip to content
This repository
Browse code

looks like i18n 0.6 might be causing problems, let's try 0.5.x

  • Loading branch information...
commit 7ed584955acf183bd316742ba5a90ebbf8f7b47e 1 parent 2ceb4bf
Justin French authored

Showing 1 changed file with 2 additions and 2 deletions. Show diff stats Hide diff stats

  1. +2 2 formtastic.gemspec
4 formtastic.gemspec
@@ -34,8 +34,8 @@ Gem::Specification.new do |s|
34 34 s.rdoc_options = ["--charset=UTF-8"]
35 35 s.require_paths = ["lib"]
36 36 s.rubygems_version = %q{1.3.6}
37   -
38   - s.add_dependency(%q<i18n>, ["~> 0.4"])
  37 +
  38 + s.add_dependency(%q<i18n>, ["~> 0.5.0"])
39 39
40 40 if ENV['RAILS_2']
41 41 s.add_development_dependency(%q<rails>, ["~> 2.3.8"])

0 comments on commit 7ed5849

Please sign in to comment.
Something went wrong with that request. Please try again.