Skip to content
Browse files

fix gem version in README on master

  • Loading branch information...
1 parent afc0b0b commit ca118c1870b2bd426717733117dc5afa9326e1eb @justinfrench committed
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.textile
View
2 README.textile
@@ -95,7 +95,7 @@ Formtastic edge (2.0) will be compatible with Rails 3 only, and the gem is "host
Simply add Formtastic to your Gemfile and bundle it up:
<pre>
- gem 'formtastic', '~> 2.0.0'
+ gem 'formtastic', '~> 1.2.3'
</pre>
Optionally, run the generator to copy some stylesheets and a configuration initializer into your application:

0 comments on commit ca118c1

Please sign in to comment.
Something went wrong with that request. Please try again.