Permalink
Browse files

and let's try 0.4.0, but clutching at straws here

  • Loading branch information...
1 parent 7ed5849 commit d28bcfeaf9b4e56938b03cf5d17a601637feefe1 @justinfrench committed Mar 7, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 formtastic.gemspec
View
@@ -35,7 +35,7 @@ Gem::Specification.new do |s|
s.require_paths = ["lib"]
s.rubygems_version = %q{1.3.6}
- s.add_dependency(%q<i18n>, ["~> 0.5.0"])
+ s.add_dependency(%q<i18n>, ["~> 0.4.0"])
if ENV['RAILS_2']
s.add_development_dependency(%q<rails>, ["~> 2.3.8"])

0 comments on commit d28bcfe

Please sign in to comment.