Skip to content
This repository
Browse code

Require i18n >= 0.4.0, this closes GH-277

  • Loading branch information...
commit f134673ba17c51ec6789510294fa775c00d542ff 1 parent 743b26b
Morton Jonuschat yabawock authored

Showing 1 changed file with 1 addition and 0 deletions. Show diff stats Hide diff stats

  1. +1 0  Rakefile
1  Rakefile
@@ -59,6 +59,7 @@ begin
59 59 # Will be offered to install these if they are not already installed.
60 60 s.add_dependency 'activesupport', '>= 2.3.0'
61 61 s.add_dependency 'actionpack', '>= 2.3.0'
  62 + s.add_dependency 'i18n', '>= 0.4.0'
62 63
63 64 # Development dependencies. Not installed by default.
64 65 # Install with: sudo gem install formtastic --development

0 comments on commit f134673

Please sign in to comment.
Something went wrong with that request. Please try again.