Skip to content
Commits on Jan 4, 2011
  1. @ajsharp

    depend on i18n ~> 0.4

    ajsharp committed
    i18n >= 0.5.0 is incompatible with rails 2.3.5
Something went wrong with that request. Please try again.