Skip to content
Justin Tadlock edited this page Aug 2, 2018 · 1 revision

While the Hybrid Core framework is required as the foundational layer of the theme, there are additional packages from with the "Hybrid" family that you may install via Composer.

Use the following commands to install these optional packages.

# Installs Hybrid Carbon.
composer require justintadlock/hybrid-carbon

# Installs Hybrid Breadcrumbs.
composer require justintadlock/hybrid-breadcrumbs

# Installs Hybrid Font
composer require justintadlock/hybrid-font
You can’t perform that action at this time.