Skip to content
technomancy's kit via eschulte + add-ons for social sciences: LaTeX/ESS/R related. Requires you have git installed in order to pull down some submodules. See the project homepage and README for more.
Emacs Lisp Shell Perl
Pull request Compare This branch is 151 commits ahead, 195 commits behind kjhealy:master.
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Failed to load latest commit information.
eshell
img
newsticker
snippets/text-mode
src
.gitignore
.gitignore.orig
.gitmodules
.gitmodules.orig
dominating-file.el
frame-restore.el
index.html
init.el
jwbowers.org
kjhealy.org
kjhealy.org.orig
starter-kit-aspell.org
starter-kit-bindings.org
starter-kit-defuns.org
starter-kit-elpa.org
starter-kit-eshell.org
starter-kit-haskell.org
starter-kit-js.org
starter-kit-latex.org
starter-kit-lisp.org
starter-kit-misc.org
starter-kit-org.org
starter-kit-perl.org
starter-kit-publish.org
starter-kit-python.org
starter-kit-registers.org
starter-kit-ruby.org
starter-kit-stats.org
starter-kit-text.org
starter-kit-yasnippet.org
starter-kit.org
Something went wrong with that request. Please try again.