Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

Already on GitHub? Sign in to your account

does this still work with the new graph API? I thought facebooker was deprecated.... #28

Closed
angelacode opened this Issue Nov 26, 2010 · 1 comment

Comments

Projects
None yet
3 participants

No description provided.

sowenjub commented Jan 4, 2011

I forked this plugin to make it work with the new graph API, please see https://github.com/sowenjub/authlogic_facebook_connect

@kalasjocke kalasjocke closed this Oct 19, 2013

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment