Permalink
Browse files

add "and beyond" to indication of version

  • Loading branch information...
1 parent 3c69d50 commit 47eb567ca80d85832346a33e317abd8b5bca5009 itojun committed Jan 28, 2002
Showing with 2 additions and 2 deletions.
  1. +2 −2 INSTALL
View
@@ -1,6 +1,6 @@
Installation procedure - preparation of the tree
KAME project
- $KAME: INSTALL,v 1.28 2001/07/23 15:07:47 itojun Exp $
+ $KAME: INSTALL,v 1.29 2002/01/28 05:35:06 itojun Exp $
Let's call the entire file-tree under this directory "the KAME tree".
@@ -93,7 +93,7 @@ perform "make obj" unless you are ready to tackle those troubles.
We support the following installations.
- Your system has OpenSSL installed by default. FreeBSD 4.3-RELEASE,
- BSD/OS 4.2 and NetBSD 1.5.1 fall into this category.
+ BSD/OS 4.2 and NetBSD 1.5 (and beyond) fall into this category.
- A system with OpenSSL, installed manually with default installation path.
This means that you gave no option to "./configure". In this case

0 comments on commit 47eb567

Please sign in to comment.