Needs upload for conduit-1.0.0 #3

Closed
nomeata opened this Issue Mar 10, 2013 · 1 comment

Projects

None yet

2 participants

@nomeata
Contributor
nomeata commented Mar 10, 2013

Hi,

wai-app-file-cgi depends on conduit (0.5.), while conduit 1.0. is the latest version. An upload would be appreciated.

Greetings,
Joachim

@kazu-yamamoto
Owner

Done. Thank you for motivating me!

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment