Permalink
Find file Copy path
6330578 Jul 5, 2017
2 contributors

Users who have contributed to this file

@kbandla @fayetted
13 lines (10 sloc) 262 Bytes
pydeep requires Python >= 2.6
ssdeep install
--------------
* Install ssdeep from http://ssdeep.sourceforge.net
* Run "sudo ldconfig" after installing ssdeep
pydeep install
--------------
python setup.py build
python setup.py test
sudo python setup.py install