Browse files

linecache 0.46 depends on rbx-require-relative, which requires Ruby 1…

….9.2 :(
  • Loading branch information...
1 parent aa9b142 commit 77032dc6dc7b3a22a4daefb3542e0f50d2d8fb46 @sferik sferik committed Sep 16, 2011
Showing with 1 addition and 0 deletions.
  1. +1 −0 Gemfile
View
1 Gemfile
@@ -4,6 +4,7 @@ gemspec
platforms :mri_18 do
gem "ruby-debug", ">= 0.10.3"
+ gem "linecache", "<= 0.45"
end
platforms :mri_19 do

0 comments on commit 77032dc

Please sign in to comment.