Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Fetching contributors…

Cannot retrieve contributors at this time

21 lines (14 sloc) 0.481 kb
Installing BasKet Note Pads
============================
To install BasKet Note Pads, just run the installer executable in a terminal and
follow the on screen instructions.
Dependencies
============
To build BasKet, the following development packages are required:
Qt v4.4
kdelibs v4.1
qimageblitz
kdepimlibs v4.1
If you get an error message about FindGPGMe.cmake not found, you are probably
missing kdepimlibs.
I have not tested with KDE libraries versions 4.0.x and below.
Jump to Line
Something went wrong with that request. Please try again.