Update readme, following instructions results in broken installation right now #20

Closed
bluehallu opened this Issue Aug 1, 2012 · 1 comment

Comments

Projects
None yet
2 participants
@bluehallu

Because the readme forces an old version of ruote-kit:

gem 'ruote-kit', '~> 2.2.0'

following the instructions as they come makes you run into this:

#17

@ghost ghost assigned jmettraux Aug 1, 2012

@jmettraux jmettraux closed this in 397238b Aug 1, 2012

@jmettraux

This comment has been minimized.

Show comment Hide comment
@jmettraux

jmettraux Aug 1, 2012

Collaborator

Many thanks!

Feel free to re-open it with further details if that doesn't fix it.

Collaborator

jmettraux commented Aug 1, 2012

Many thanks!

Feel free to re-open it with further details if that doesn't fix it.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment