Permalink
Browse files

Trying to make compatible with 0.30.1

  • Loading branch information...
1 parent ef387ca commit c4baf38b0ea5e96ad2c717d906e686706c2b5119 @kennyadsl committed Jul 28, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 spree_core_seo.gemspec
View
@@ -16,5 +16,5 @@ Gem::Specification.new do |s|
s.require_path = 'lib'
s.requirements << 'none'
- s.add_dependency('spree_core', '>= 0.60.1')
+ s.add_dependency('spree_core', '>= 0.30.1')
end

0 comments on commit c4baf38

Please sign in to comment.