Skip to content
This repository

README says Python 2.5 doesn't have context managers #5

Closed
sumeet opened this Issue September 27, 2012 · 0 comments

2 participants

Sumeet Agarwal Kevin McCarthy
Sumeet Agarwal

it does!

from __future__ import with_statement
Kevin McCarthy kevin1024 closed this in f655c9e October 11, 2012
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.