Do not force dependency downgrade in requirements.txt #13

Closed
dmk23 opened this Issue Oct 1, 2012 · 1 comment

Comments

Projects
None yet
2 participants

dmk23 commented Oct 1, 2012

Commented on the older issue, could not re-open it -
#4 (comment)

Owner

kiddouk commented Oct 2, 2012

Totally right. I already changed that but I haven't pushed the code yet. I'll keep that Issue open.

kiddouk closed this in 7907b59 Oct 16, 2012

@kiddouk kiddouk added a commit that referenced this issue Nov 14, 2012

@kiddouk kiddouk fixes #13 8a1b7c8
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment