Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with HTTPS or Subversion.

Download ZIP
Fetching contributors…

Cannot retrieve contributors at this time

84 lines (80 sloc) 1.784 kb
PATH
remote: ./
specs:
sitemap_generator (2.1.3)
GEM
remote: http://rubygems.org/
specs:
actionmailer (2.3.8)
actionpack (= 2.3.8)
actionpack (2.3.8)
activesupport (= 2.3.8)
rack (~> 1.1.0)
activerecord (2.3.8)
activesupport (= 2.3.8)
activeresource (2.3.8)
activesupport (= 2.3.8)
activesupport (2.3.8)
columnize (0.3.4)
gemcutter (0.6.1)
git (1.2.5)
github (0.4.5)
highline (~> 1.5.1)
json (>= 1.2.0)
text-format (>= 1.0.0)
highline (1.5.2)
jeweler (1.4.0)
gemcutter (>= 0.1.0)
git (>= 1.2.5)
rubyforge (>= 2.0.0)
json (1.5.4)
json_pure (1.5.4)
spruz (~> 0.2.8)
linecache (0.46)
rbx-require-relative (> 0.0.4)
mocha (0.9.10)
rake
nokogiri (1.4.4)
rack (1.1.2)
rails (2.3.8)
actionmailer (= 2.3.8)
actionpack (= 2.3.8)
activerecord (= 2.3.8)
activeresource (= 2.3.8)
activesupport (= 2.3.8)
rake (>= 0.8.3)
rake (0.9.2)
rbx-require-relative (0.0.5)
rspec (1.3.1)
rspec-rails (1.3.4)
rack (>= 1.0.0)
rspec (~> 1.3.1)
ruby-debug (0.10.3)
columnize (>= 0.1)
ruby-debug-base (~> 0.10.3.0)
ruby-debug-base (0.10.3)
linecache (>= 0.3)
rubyforge (2.0.4)
json_pure (>= 1.1.7)
spruz (0.2.13)
sqlite3-ruby (1.3.1)
text-format (1.0.0)
text-hyphen (~> 1.0.0)
text-hyphen (1.0.2)
PLATFORMS
ruby
DEPENDENCIES
gemcutter (= 0.6.1)
git (= 1.2.5)
github (= 0.4.5)
jeweler (= 1.4.0)
mocha (= 0.9.10)
nokogiri (= 1.4.4)
rails (= 2.3.8)
rake (>= 0.8.7)
rspec (= 1.3.1)
rspec-rails (~> 1.3.2)
ruby-debug (~> 0.10)
ruby-debug-base (~> 0.10)
sitemap_generator!
sqlite3-ruby (= 1.3.1)
Jump to Line
Something went wrong with that request. Please try again.