Skip to content
Pro
Block or report user

Report or block kkrieger85

Hide content and notifications from this user.

Learn more about blocking users

Contact Support about this user’s behavior.

Learn more about reporting abuse

Report abuse

Organizations

@webdevelopersaar
Block or report user

Report or block kkrieger85

Hide content and notifications from this user.

Learn more about blocking users

Contact Support about this user’s behavior.

Learn more about reporting abuse

Report abuse

Popular repositories

  1. howto-magento-meetup

    Tips and tricks how to organize and have cool magento meetups

    5 1

  2. magento-boilerplate

    Forked from webcomm/magento-boilerplate

    HTML5 Twitter Bootstrap 3.1 Magento Boilerplate Template

    CSS 1

  3. mageres

    Forked from aleron75/mageres

    A list of useful Magento technical resources

    1

  4. navlinks

    Magento module to insert external links into default category navigation

    HTML 1

  5. magento-resources

    1 1

  6. useful_less_mixins

418 contributions in 2019

Jan Feb Mar Apr May Jun Jul Aug Sep Oct Nov Dec Mon Wed Fri

Contribution activity

June 2019

Created an issue in OpenMage/magento-lts that received 5 comments

composer.json PHP minimum Requirement => 7.x

Replaces #412 Update PHP minimum requirements to 7.1. for at least 1.9.4.x branch Question: Also use php min req to 7.x for 1.9.3.x? We could add h…

5 comments
30 contributions in private repositories Jun 5 – Jun 16

Seeing something unexpected? Take a look at the GitHub profile guide.

You can’t perform that action at this time.