Dependency mechanize not installed by default #4

Closed
neilfws opened this Issue Jan 31, 2010 · 1 comment

Comments

Projects
None yet
2 participants

neilfws commented Jan 31, 2010

This gem depends on mechanize, which is not installed by default using "gem install friendfeed".

Owner

knu commented May 22, 2015

RIP FriendFeed!

knu closed this May 22, 2015

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment