Skip to content

kolavar/android-support-v4-preferencefragment

master
Switch branches/tags
Code

android-support-v4-preferencefragment

Unofficial PreferenceFragment compatibility layer for Android 1.6 and up. Includes resources so add this as a library project to your project.

About

No description, website, or topics provided.

Resources

License

Stars

Watchers

Forks

Releases

No releases published

Packages

No packages published

Languages