Skip to content
master
Go to file
Code

Latest commit

 

Git stats

Files

Permalink
Failed to load latest commit information.
Type
Name
Latest commit message
Commit time
src
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

README.md

Blogger Feed API

Installation

System Requirements

PHP 5.4 and later.

Dependencies

SDK require the following extension in order to work properly:

Composer

If you’re using Composer, you can run the following command:

composer require kosatyi/ipsp-php

Or add dependency manually in composer.json

{
  "require": {
    "kosatyi/blogger-php":"*"
  }
}

About

Simple Blogger Feed Class

Topics

Resources

License

Packages

No packages published
You can’t perform that action at this time.