This repository has been archived by the owner. It is now read-only.
Permalink
Browse files

Merge pull request #13 from josepjaume/patch-1

Depends on railties instead of rails
  • Loading branch information...
kossnocorp committed Dec 20, 2012
2 parents 5e26e47 + b6956bb commit c1879387975ad11072ea96d847cec524d34dd12e
Showing with 1 addition and 1 deletion.
  1. +1 −1 jquery-turbolinks.gemspec
@@ -24,6 +24,6 @@ Gem::Specification.new do |gem|
gem.rubygems_version = '1.8.15'
- gem.add_dependency 'rails', '>= 3.1.0'
+ gem.add_dependency 'railties', '>= 3.1.0'
gem.add_dependency 'turbolinks'
end

0 comments on commit c187938

Please sign in to comment.