CVE-2018-16509 (Ghostscript contains multiple -dSAFER sandbox bypass vulnerabilities)
Branch: master
Clone or download
Pull request Compare This branch is 1 commit ahead of knqyf263:master.
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Type Name Latest commit message Commit time
Failed to load latest commit information.
html
Dockerfile
LICENSE
README.md
rce.jpg

README.md

CVE-2018-16509

Ghostscript contains multiple -dSAFER sandbox bypass vulnerabilities

Run

$ docker run -d --name cve-2018-16509 -p 9000:9000 cve-2018-16509