Please update dependencies #1

Open
krzychukula opened this Issue Jul 24, 2014 · 1 comment

Projects

None yet

2 participants

@krzychukula

Today I got:

npm WARN unmet dependency project/node_modules/gulp-expect-file requires gulp-util@'^2.2.16' but will load
npm WARN unmet dependency project/node_modules/gulp-util,
npm WARN unmet dependency which is version 3.0.0

@joshstrange

@krzychukula I know this is over 2 years later but I just updated all the dependencies in my fork, you can see my pull request here: #2

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment