Permalink
Browse files

README: Update required SDK and NDK versions

  • Loading branch information...
1 parent 6d95bf5 commit b8d17bfca86166d075f763e0c43816804db9ee9f @cernekee cernekee committed Nov 15, 2013
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
@@ -26,7 +26,7 @@ You'll need the "Widgets" dependency.
These repositories do not keep the actual projects in the top level directory.
This is because they contain tests, libs, and samples.
-Make sure the SDK Platform for API 17 is installed, through the Android SDK Manager. Install NDK Revision 8e from [here](http://developer.android.com/tools/sdk/ndk/index.html).
+Make sure the SDK Platform for API 19 is installed, through the Android SDK Manager. Install NDK Revision 9b from [here](http://developer.android.com/tools/sdk/ndk/index.html).
## Eclipse

2 comments on commit b8d17bf

Please sign in to comment.