"the system cannot execute the specified program" for fteproxy 0.2.7 and XP #1

Closed
kpdyer opened this Issue Mar 18, 2014 · 0 comments

Projects

None yet

1 participant

@kpdyer
Owner
kpdyer commented Mar 18, 2014

The current version of fteproxy-builder produces an executable that results in the following error on Windows XP:

the system cannot execute the specified program

The same binary appears to work well on Vista/7/8.

@kpdyer kpdyer self-assigned this Mar 18, 2014
@kpdyer kpdyer closed this May 23, 2014
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment