Skip to content
Permalink
Browse files

Bump @babel/polyfill from 7.6.0 to 7.7.0

Bumps [@babel/polyfill](https://github.com/babel/babel) from 7.6.0 to 7.7.0.
- [Release notes](https://github.com/babel/babel/releases)
- [Changelog](https://github.com/babel/babel/blob/master/CHANGELOG.md)
- [Commits](babel/babel@v7.6.0...v7.7.0)

Signed-off-by: dependabot-preview[bot] <support@dependabot.com>
  • Loading branch information...
dependabot-preview committed Nov 8, 2019
1 parent 7fe5931 commit cdf39b95a4441a0a94245b71bae502cc93aef421
Showing with 5 additions and 5 deletions.
  1. +1 −1 package.json
  2. +4 −4 yarn.lock
@@ -13,7 +13,7 @@
"not ie < 9"
],
"dependencies": {
"@babel/polyfill": "^7.0.0",
"@babel/polyfill": "^7.7.0",
"body-parser": "^1.19.0",
"classnames": "^2.2.6",
"cookie-parser": "^1.4.3",
@@ -767,10 +767,10 @@
"@babel/helper-create-regexp-features-plugin" "^7.7.0"
"@babel/helper-plugin-utils" "^7.0.0"

"@babel/polyfill@^7.0.0":
version "7.6.0"
resolved "https://registry.yarnpkg.com/@babel/polyfill/-/polyfill-7.6.0.tgz#6d89203f8b6cd323e8d946e47774ea35dc0619cc"
integrity sha512-q5BZJI0n/B10VaQQvln1IlDK3BTBJFbADx7tv+oXDPIDZuTo37H5Adb9jhlXm/fEN4Y7/64qD9mnrJJG7rmaTw==
"@babel/polyfill@^7.7.0":
version "7.7.0"
resolved "https://registry.yarnpkg.com/@babel/polyfill/-/polyfill-7.7.0.tgz#e1066e251e17606ec7908b05617f9b7f8180d8f3"
integrity sha512-/TS23MVvo34dFmf8mwCisCbWGrfhbiWZSwBo6HkADTBhUa2Q/jWltyY/tpofz/b6/RIhqaqQcquptCirqIhOaQ==
dependencies:
core-js "^2.6.5"
regenerator-runtime "^0.13.2"

0 comments on commit cdf39b9

Please sign in to comment.
You can’t perform that action at this time.