Permalink
Fetching contributors…
Cannot retrieve contributors at this time
23 lines (18 sloc) 518 Bytes
source "http://rubygems.org"
gem "require_all", ">= 1.2.0"
gem "sugar-high", '~>0.7.2'
gem 'sweetloader'
gem "geo_units", "~>0.3.2"
gem 'i18n', ">= 0.5"
gem 'activesupport', '>= 3.0.1'
# Add dependencies to develop your gem here.
# Include everything needed to run rake, tests, features, etc.
group :development do
gem "rspec", ">= 2.5.0"
gem "bundler", ">= 1.0"
gem "jeweler", ">= 1.6.2"
gem "rake", ">= 0.9"
end
group :test do
# gem "geo_point", ">= 0.2.3"
end