Permalink
Browse files

Regenerate gemspec for version 0.1.1

  • Loading branch information...
kristianmandrup committed Feb 14, 2014
1 parent 1b18174 commit 944cf4164ea511a2977f91031cc7f69d3e06e6cb
Showing with 2 additions and 2 deletions.
  1. +2 −2 jquery-ui-bootstrap-rails.gemspec
@@ -69,11 +69,11 @@ Gem::Specification.new do |s|
s.homepage = "http://github.com/kristianmandrup/jquery-ui-bootstrap-rails"
s.licenses = ["MIT"]
s.require_paths = ["lib"]
s.rubygems_version = "2.0.0"
s.rubygems_version = "1.8.25"
s.summary = "jQuery UI Bootstrap for Rails asset pipeline"
if s.respond_to? :specification_version then
s.specification_version = 4
s.specification_version = 3
if Gem::Version.new(Gem::VERSION) >= Gem::Version.new('1.2.0') then
s.add_runtime_dependency(%q<rails>, [">= 0"])

0 comments on commit 944cf41

Please sign in to comment.