Skip to content
Gem wrapper to include the Modernizr.js library via the Rails 3.1 asset pipeline. http://rubygems.org/gems/modernizr-rails
Ruby
Find file
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Failed to load latest commit information.
.idea
lib
vendor/assets/javascripts
.gitignore
Gemfile
Rakefile
modernizr-rails.gemspec
Something went wrong with that request. Please try again.