Permalink
Browse files

. documents 1.8.6 incompat.

  • Loading branch information...
1 parent f26bc08 commit 6def24d03109d8c00ca39ee7aecdc36da28ad9bf @kschiess committed May 8, 2011
Showing with 3 additions and 2 deletions.
  1. +3 −2 README
View
5 README
@@ -41,8 +41,9 @@ SYNOPSIS
COMPATIBILITY
-This library should work with most rubies. I've tested it with MRI 1.8, 1.9,
-rbx-head, jruby. Please report as a bug if you encounter issues.
+This library should work with most rubies. I've tested it with MRI 1.8
+(except 1.8.6), 1.9, rbx-head, jruby. Please report as a bug if you encounter
+issues.
STATUS

0 comments on commit 6def24d

Please sign in to comment.