Permalink
Browse files

DOC recommend numpy 1.6.1 instead of 1.6.0.

  • Loading branch information...
1 parent 2f07774 commit bfc9c3f2145719573ea95f223dcc2b35b0d13813 @kwgoodman committed Apr 30, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.rst
View
@@ -228,7 +228,7 @@ Install
Requirements:
======================== ====================================================
-Bottleneck Python 2.6, 2.7, or 3.2; NumPy 1.5.1 or 1.6.0
+Bottleneck Python 2.6, 2.7, or 3.2; NumPy 1.5.1 or 1.6.1
Unit tests nose
Compile gcc or MinGW
Optional SciPy 0.8.0 or 0.9.0 (portions of benchmark)

0 comments on commit bfc9c3f

Please sign in to comment.