Skip to content
Permalink
Browse files

dev-requirements: update pytest plugins to current versions

Signed-off-by: Jan Luebbe <jlu@pengutronix.de>
  • Loading branch information...
jluebbe committed Jun 12, 2019
1 parent 4978315 commit 05df4a2244ad4e71a7646eaca52dfe18ecc596e1
Showing with 5 additions and 5 deletions.
  1. +5 −5 dev-requirements.txt
@@ -1,8 +1,8 @@
pytest-cov==2.6.1
pytest-isort==0.2.1
pytest-mock==1.10.0
pytest-pylint==0.13.0
pytest-runner==4.2
pytest-cov==2.7.1
pytest-isort==0.3.1
pytest-mock==1.10.4
pytest-pylint==0.14.0
pytest-runner==4.4
pytest-dependency==0.4.0
yapf==0.27.0
-r doc-requirements.txt

0 comments on commit 05df4a2

Please sign in to comment.
You can’t perform that action at this time.