Skip to content
Permalink
Browse files

doc-requirements: update sphinx to 1.8.3 and RTD to 0.4.2

Signed-off-by: Jan Luebbe <jlu@pengutronix.de>
  • Loading branch information...
jluebbe committed Jan 7, 2019
1 parent 9301a31 commit 4a377f8b4146152f0e576b4aa82b90c7a53287cb
Showing with 2 additions and 2 deletions.
  1. +2 −2 doc-requirements.txt
@@ -1,3 +1,3 @@
Sphinx==1.8.1
sphinx_rtd_theme==0.4.1
Sphinx==1.8.3
sphinx_rtd_theme==0.4.2
docutils==0.14

0 comments on commit 4a377f8

Please sign in to comment.
You can’t perform that action at this time.