Anki on the desktop (Qt)
Pull request Compare This branch is 826 commits ahead, 115 commits behind zw:master.
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
aqt
designer
mac
tools
.gitignore
ChangeLog.old
LICENSE
README
README.development
README.translating
anki
anki.bat
anki.desktop
ankiqtmac.py

README

Anki
-------------------------------------

Prerequisites for Linux/FreeBSD/etc:

- Python 2.5+
- Python-Qt/PyQt 4.6+
- SimpleJSON 1.7.3+
- Beautiful Soup

For audio playing support:

- mplayer

For audio recording support:

- pyaudio
- lame

Running / Installation
-------------------------------------

<todo>

For more information and the latest version, please see the website at:

http://ankisrs.net/