Skip to content
Ruby language support for the levels package
JavaScript
Branch: master
Clone or download
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Type Name Latest commit message Commit time
Failed to load latest commit information.
language
lib
.eslintrc.json
.gitignore
CHANGELOG.md
LICENSE.md
README.md
package.json

README.md

Ruby language support for the levels package

Provides Ruby language support for the levels package.

Note: The language levels are designed to support the beginners computer science course taught at Kiel University.

You can’t perform that action at this time.