removed mention of ruby 1.8.7 support. which it doesn't support anymore #68

Merged
merged 1 commit into from Jul 25, 2012

Projects

None yet

2 participants

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment