Skip to content
Permalink
Browse files

Fixes required version of the framework within `composer.json` (#5130)

  • Loading branch information...
nunomaduro authored and taylorotwell committed Oct 8, 2019
1 parent 39c2880 commit bb969c61d41ec479adbe4a6da797831002b75092
Showing with 1 addition and 1 deletion.
  1. +1 −1 composer.json
@@ -10,7 +10,7 @@
"require": {
"php": "^7.2",
"fideloper/proxy": "^4.0",
"laravel/framework": "^6.0",
"laravel/framework": "^6.2",
"laravel/tinker": "^1.0"
},
"require-dev": {

0 comments on commit bb969c6

Please sign in to comment.
You can’t perform that action at this time.