Skip to content
Permalink
Browse files

[6.x] Update cross-env to the latest (#5216)

This is not a fix for the vulnerability.
Just updating the dependency to the latest version.

@see https://yarnpkg.com/package/cross-env

Yes, I know that they recently released version 6.0 and in a short time 7.0.
  • Loading branch information
andrey-helldar committed Jan 30, 2020
1 parent 1d094a8 commit c81712bdf46b9fbd8641f07641470195d5487709
Showing with 1 addition and 1 deletion.
  1. +1 −1 package.json
@@ -11,7 +11,7 @@
},
"devDependencies": {
"axios": "^0.19",
"cross-env": "^6.0",
"cross-env": "^7.0",
"laravel-mix": "^5.0.1",
"lodash": "^4.17.13",
"resolve-url-loader": "^3.1.0",

0 comments on commit c81712b

Please sign in to comment.
You can’t perform that action at this time.