Skip to content
Browse files

Correct package to install for Ubuntu

  • Loading branch information...
1 parent 2754d7a commit c7fabd0fd0e95fad8329c5a690ecb18ea3c974c8 @larskanis committed Oct 15, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.rdoc
View
2 README.rdoc
@@ -60,7 +60,7 @@ maximum packet size.
In order to use LIBUSB, you also need the libusb-1.0[http://libusbx.org] library (but not necessarily its header files).
* Debian or Ubuntu:
- sudo apt-get install libusb-1.0-0
+ sudo apt-get install libusb-1.0-0-dev
* OS-X: install with homebrew:
brew install libusb
or macports:

0 comments on commit c7fabd0

Please sign in to comment.
Something went wrong with that request. Please try again.