Skip to content
master
Switch branches/tags
Go to file
Code

Latest commit

 

Git stats

Files

Permalink
Failed to load latest commit information.

Travis CI test-suite Ansible Galaxy

Installation

This role requires at least Ansible v2.2.0. To install it, run:

ansible-galaxy install le9i0nx.syncthing

Documentation

playbook

group_vars

Role dependencies

Authors and license

syncthing role was written by:

License: GPLv3

About

Open Source Continuous File Synchronization

Resources

License

Releases

No releases published

Packages

No packages published

Languages