Permalink
Browse files

Update Debian releases in README

  • Loading branch information...
tbm committed Mar 29, 2018
1 parent 44a885c commit a9859bc6d131afe564adaf0b1628cee75c4bead3
Showing with 3 additions and 3 deletions.
  1. +3 −3 README.md
@@ -145,9 +145,9 @@ Or, for Ubuntu 12.04:
Debian squeeze (6.0): the version of boost in squeeze is too old
for ledger and unfortunately no backport is available at the moment.
Debian 7 (wheezy), Debian 8 (jessie), Debian testing (stretch) and Debian
unstable (sid) contain all components needed to build ledger. You can
install all required build dependencies using the following command:
Debian 7 (wheezy), Debian 8 (jessie), Debian 9 (stretch), Debian testing
and Debian unstable (sid) contain all components needed to build ledger.
You can install all required build dependencies using the following command:
$ sudo apt-get install build-essential cmake autopoint texinfo python-dev \
zlib1g-dev libbz2-dev libgmp3-dev gettext libmpfr-dev \

0 comments on commit a9859bc

Please sign in to comment.