Skip to content
Browse files

[travis] Try using GMP 5.0

  • Loading branch information...
1 parent 71ed239 commit 07fec5485867c282285d84317fcd1bfd49c27812 @leto committed
Showing with 1 addition and 1 deletion.
  1. +1 −1 .travis.yml
View
2 .travis.yml
@@ -6,7 +6,7 @@ perl:
- "5.10"
before_install:
- - sudo apt-get install libgmp4-dev
+ - sudo apt-get install libgmp5-dev
- cpanm Test::Pod # optional dependency
install:

0 comments on commit 07fec54

Please sign in to comment.
Something went wrong with that request. Please try again.