Updated Ubuntu / Debian install doc to add support for Apache 2.3 > #161

Merged
merged 1 commit into from Mar 13, 2014

Projects

None yet

2 participants

@laf
Member
laf commented Mar 6, 2014

Apache 2.3 or newer requires Require all granted to be set otherwise it results in a client denied error message the site isn't available.

@paulgear paulgear merged commit 54d2758 into librenms:master Mar 13, 2014

1 check passed

default Scrutinizer: 16 new/changed issues
Details
@laf laf deleted the unknown repository branch Mar 14, 2014
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment