Skip to content
Browse files

Bump debhelper build depends to >= 9

Git-Dch: Ignore
  • Loading branch information...
1 parent 653a693 commit 289f5fcd56d8e124a0b5909b1f829e31f72b67ce @erijo erijo committed Jun 25, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 debian/control
View
2 debian/control
@@ -1,5 +1,5 @@
Source: licq
-Build-Depends: cdbs (>= 0.4.52), cmake (>= 2.6.0), debhelper (>= 8), imagemagick, kdelibs5-dev, libboost-dev (>= 1.36.0), libboost-regex-dev (>= 1.36.0), libcdk5-dev, libgloox-dev (>= 1.0), libgpgme11-dev (>= 0.4.2), libhunspell-dev, libncurses5-dev, libqt4-dev (>= 4.3.0), libssl-dev, libxosd-dev (>= 2.1.0), libxss-dev, qt4-dev-tools
+Build-Depends: cdbs (>= 0.4.52), cmake (>= 2.6.0), debhelper (>= 9), imagemagick, kdelibs5-dev, libboost-dev (>= 1.36.0), libboost-regex-dev (>= 1.36.0), libcdk5-dev, libgloox-dev (>= 1.0), libgpgme11-dev (>= 0.4.2), libhunspell-dev, libncurses5-dev, libqt4-dev (>= 4.3.0), libssl-dev, libxosd-dev (>= 2.1.0), libxss-dev, qt4-dev-tools
Section: net
Priority: optional
Maintainer: Erik Johansson <debian@ejohansson.se>

0 comments on commit 289f5fc

Please sign in to comment.
Something went wrong with that request. Please try again.