Permalink
Browse files

also support 2.2

  • Loading branch information...
1 parent 9672804 commit d2c4cdd1590a33938d7c6e9bc18a296d6b0ed92d @lsmith77 lsmith77 committed Oct 13, 2012
Showing with 2 additions and 2 deletions.
  1. +2 −2 composer.json
View
@@ -17,10 +17,10 @@
],
"require": {
"php": ">=5.3.2",
- "symfony/framework-bundle": ">=2.0,<2.2-dev"
+ "symfony/framework-bundle": ">=2.0,<2.3-dev"
},
"require-dev":{
- "symfony/console": ">=2.0,<2.2-dev"
+ "symfony/console": ">=2.0,<2.3-dev"
},
"autoload": {
"psr-0": { "Liip\\ThemeBundle": "" }

0 comments on commit d2c4cdd

Please sign in to comment.